Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
WIne 4.3, Wine HQ, Virtualbox a Mint 17.01
#3
0
(29-03-2019, 14:40)dedito napisał(a): My też raczej nie będziemy wiedzieć, dopóki nie dostarczysz jakiś informacji nadających się do analizy.
Nie wiemy jakie błędy się pojawiały, nie wiemy jak/skąd instalowałaś wine.
Nie wiemy jakie błędy się pojawiały, nie wiemy jak/skąd instalowałaś vboksa.

Na razie wiemy, że system jest aktualny i na pewno już stary jak na obecne czasy.
Przejście na wersję 18.3 lub 19.x wchodzi w rachubę?.
Czemu to musi być akurat wine 4.3?
Jaki to program, jakiś popularny?

Virtualboxa instalowałam z zasobów managera pakietów. Wine 4.3 to najwyższa wersja jaką znalazłam w sieci opisaną jako obsługującą windows7 i wyżej. Zaraz wstawię to co mi się w terminalu pojawia kiedy próbuję uruchomić instalację. 5 minut i będzie.
Odpowiedz


Wiadomości w tym wątku
RE: WIne 4.3, Wine HQ, Virtualbox a Mint 17.01 - przez Kelebriana Cre - 29-03-2019, 14:50

Skocz do:




Użytkownicy przeglądający ten wątek: 1 gości